PDA

View Full Version : Folosirea pentru prima data a unui router.



IonutRR
27-12-2016, 12:35
Buna Ziua,

De curad am achizitionat un router ASUS si fiind pentru prima data cand instalez si folosesc un router acasa m-am lovit de urmatoarea situate , nu stiu exact daca este chiar o problema , dar inainte sa continui sa folosesc routerul asa dori sa ma lamuresc sa nu am probleme mai mari pe viitor.
Inainte sa instalez routerul la unitatea de la calculator unde se introduce cablul de internet sunt 2 leduri unul care sta aprins tot timpul verde si unul galben-portocalui care clipeste .
Dupa ca am montat si instalat routerul situatia sta asa , cel galben-portocalui este lafe , adica clipeste , dar cel care era vedea acum sta aprins rosu tot timpul.
Cand ma intorc inapoi la conexiune directa prin cablu fara router acel led este verde .
Este normala aceasta situatie? intreb cum am zis sa nu am probleme pe viitor cu placa de baza de la calculator.
Mentionez ca internetul merge foarte bine si pe cablu si pe router cablu si wireless.
Mai mentionez ca este vroba de un router ASUS Gigabyte -placa de baza Gigabyte- internet de la RDS.

Multumesc anticipat .

andr31
09-01-2017, 14:58
Salut,

Culoarea led-ului si comportamentul trebuie sa fie explicate in manualul placii de baza.
Cel mai probabil este vorba de diferenta de la 100 Mbps sau 1 Gbps.
In functie de modelul routerului, poate diferi viteza conexiunii si astfel placa ( corect de altfel) va indica diferit intre cele doua situatii.
Nu ai de ce sa iti faci griji in aces sens.

Mult succes.